ФОРУМ

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ФОРУМ » Технические вопросы » модем Zyxel Omni ADSL


модем Zyxel Omni ADSL

Сообщений 1 страница 6 из 6

1

есть такой модем. работал верой и правдой (лет 5).  недавно начал конкретно глючить. сбросил его, перенастроил . вроде не первый раз модем настраиваю, но ей богу танцевал как шаман с бубном. отработал он после этого день и ушел в глухой завис - попытка получения сетевого адреса. может установить соединение ( секунд на 10-15) и опять пишет сетевой кабель не подключен. инета нет , соответственно.
пинг на 192.168.1.1 - не проходит. через браузер тоже не доступен. на ресет не реагирует. как будто и не нажимаю.
напруга 13,5В переменки приходит исправно.   входные емкости живые (вроде бы. ESR метр брать надо, а выпаивать зря плату жалко.).  хотя грешу то я на питание, всё же...
есть где-нибудь схема сей коробочки???  гугля кроме схемы подключения ничего не находит. или я на клин встал, что найти не могу...
идти по входным цепям - убить уйму времени. плата многослойная. 
выкинуть ( самый логичный и дешевый  вариант) - жалко....  он последние полгода у меня дома стоял.   работал куда как надёжнее чем Dlink 2500U до вчерашнего дня в нем ( Dlinke ) стояла прошивка с МPCS и работал он в режиме ланкомбокса (820 опен на нем висел). вчера  перешил его заводской прошивкой и поставил  на подъём инета. при подъёме инета и одновременной работе MPCS возрастает количество зависов ресиверов. статистику я не вел, естественно, но сильное такое впечатление есть. когда два ресака, работающие по ЛАН почти одновременно виснут - то на что ещё думать то.

Отредактировано Гремлин (2011-11-11 10:14:18)

0

2

Может это чем-то поможет:
http://avs-info.ru/rem_modem/rem_modem_ zyxel_omni.html

http://avs-info.ru/rem_modem/rem_modem_all.html

+1

3

спасибо.
правда там речь идёт не про АDSL..      сейчас читаю похожий форум. вариантов  по ходу всего 2. или питание. или флешь. похоже всё же питание....   иду по схеме. http://i076.radikal.ru/1109/fb/8f76fe3445d6.gif...  кой чего вычислил...  но ещё не нашел где именно....  сейчас это вопрос времени.

0

4

Вопрос вроде бы закрыт.  осталось дело техники. полтора часа уже убил... на такую-то хуйню...http://s009.radikal.ru/i308/1109/32/5d94c865fdd5.gif . ей богу, пора выбрасывать паяльник и на рынок.... http://s8.rimg.info/289bc2de9f3fe518de79fcc6742abb18.gif   http://s8.rimg.info/dd10e1d159af507625690001929274f3.gif   http://s8.rimg.info/0e0780a6c3d31c92e7cd0c467c0d542e.gif   больше заработаю....

0

5

Гремлин написал(а):

Вопрос вроде бы закрыт.  осталось дело техники.

Так в чём причина?

Гремлин написал(а):

полтора часа уже убил... на такую-то хуйню... http://s009.radikal.ru/i308/1109/32/5d94c865fdd5.gif .

Полтора часа  немного, хуже когда полтора дня.  :smoke:

0

6

Да всё банально.   по питанию на 3.3 В   не 3,3, а 3,0 подозреваю, что с нехилым шумом ( а сразу-то не судьба было тестером ткнуть )    стабилизатор  вобщем крякнул. нашёл без особых хлопот такой же на старой материнке. впаял. и о чудо - работает сволочь.... он ( стабилизатор ) на моей памяти или вобще ничего на выходе должен не давать, или гонит всё напрямки ( что обычно печально для платы заканчивается).  а тут он тупо не тянул и всё...
чего ему не хватило ???
хрен с ним. теперь обратно Dlink перешивать надо.. или погодить???  :dontknow:
  чего - нибудь еще наебнётся...

Отредактировано Гремлин (2011-11-11 14:06:50)

0


Вы здесь » ФОРУМ » Технические вопросы » модем Zyxel Omni ADSL


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC